Répondre à : Retour sur Eve

#10365
Gilflo
Participant

    La MK1-2 command Pod existe bien sur toutes les versions: C’est celle ci qui doit être utilisée

    Mk1-2 Command Pod/fr – Kerbal Space Program Wiki

    Merci Le chimiste

     

    • Cette réponse a été modifiée le il y a 5 années et 8 mois par Gilflo.

    Comments are closed.